bash の脆弱性対策 対策 (Max OS X ) 

前回の「bash の脆弱性対策 対策 (CVE-2014-6271 等)」でも書きました、bash の脆弱性ですが、Mac OS X向けのアップデート「OS X bash Update 1.0」を公開されています。

下記、各バージョン向けアップデートプログラムが配布されているので適用すればOKです

スポンサーリンク